Fallo corte de encendido y no hace el cambio de neumaticos

Ver el tema anterior Ver el tema siguiente Ir abajo

Fallo corte de encendido y no hace el cambio de neumaticos

Mensaje  Yosua el Lun Sep 07, 2015 7:50 pm

Hola de los dos fallos el primero cuando estas acelerando es como si cortara la inyección por ejemplo si vas en 7* en vez acelerar pega un tirón y empieza a perder velocidad ,bajas de marcha acelera y vuelve a pasar lo mismo así sucesivamente por lo que vas terminando con una marcha mas corta y con menor velocidad.el fallo no es del volante ya que he probado tanto un mando como con el teclado
Este fallo me ha empezado cuando trate de hacer cambios de neumáticos,estando en practica libre marco editar estrategia de parada en bóxers ,le doy a aceptar y creas una , debajo de activa pongo SI le doy a intro y lo que he observado es que en cambiar neumáticos solor aparece : No. Asimétrico y. Simétrico pero lo que no me aparece es SI .por lo que cuando hago la parada no me cambia de neumáticos ni me los regenera los mismo.
Lo he probado todo y no se me ocurre otra cosa que hacer.
Si como último recurso tuviera que desinstalarlo y volverlo a instalar me podría decir alguien como hacerlo ya que lo he hecho a travez de steem y cuando me lo ha instalado otra vez seguía teniendo todos los valores anteriores los mismos que antes de la desinstalacion por lo tanto también los fallos.
El juego esta actualizado a la ultima versión .gracias de antemano.
avatar
Yosua

Mensajes : 22
Fecha de inscripción : 22/08/2015
Edad : 51
Plataforma: : Pc
Usuario: : Steam
Localización : Montilla (Córdoba)

Ver perfil de usuario

Volver arriba Ir abajo

Re: Fallo corte de encendido y no hace el cambio de neumaticos

Mensaje  Mfrancisco el Lun Dic 21, 2015 9:43 am

yo tengo el mismo problema.....

ahora mismo empezado un campeonato con los gt4 enel modo historia y al entrar a box,lo cual es obligatorio,no me carga de gasolina o no me cambia las gomas...
hago la carrera a 15 vueltas,portanto salgo con la gasolina para 8 vueltas,en teoria deberia cargar para hacer otras7,pero nada de nada...


supongo que sera la falta de experiencia enel juego,algo me debo dejar..

a ver si alguno de vosotros puede explicar como se configura esto de los boxes,porque estoy atascadisimo..


gracias..¡¡
avatar
Mfrancisco

Mensajes : 12
Fecha de inscripción : 08/12/2015
Edad : 43
Plataforma: : pc
Usuario: : quinosporting
Localización : barcelona

Ver perfil de usuario

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.